<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-US" itemscope itemtype="http://schema.org/Article" >
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="viewport" content="width=device-width,initial-scale=1">


<!-- This is Squarespace. --><!-- aboveavalon -->
<base href="">
<meta charset="utf-8" />
<title>Above Avalon: The Elephant in the Smartwatch Room </title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://www.aboveavalon.com/notes/2016/12/15/the-elephant-in-the-smartwatch-room"/>
<meta property="og:site_name" content="Above Avalon"/>
<meta property="og:title" content="The Elephant in the Smartwatch Room"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="https://www.aboveavalon.com/notes/2016/12/15/the-elephant-in-the-smartwatch-room"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Apple is consolidating power within the smartwatch industry at an alarming 
rate. A growing number of competitors are exiting the space as the 
anticipation and promise found with wrist computing has materialized for 
only a select few. For the rest, smartwatches have been nothing but 
frustration and despair. The writing is on the wall. There isn't a 
smartwatch industry. Instead, there's only an Apple Watch industry.

The Beginning

Even though it feels like the smartwatch is a relatively new phenomenon, 
the idea of redefining utility on the wrist is more than five years old. 
Apple began to investigate a device for the wrist in 2011, just four years 
after launching the iPhone. The idea was simple: Create a device that pairs 
with a smartphone. This device would allow the user to spend more time 
enjoying his or her surroundings while staying informed of need to know 
data throughout the day.

As the project progressed within Apple, there were ongoing questions as to 
which parts of the smartphone experience would best qualify to be brought 
to the wrist. In some ways, this experiment is still ongoing five years 
later. Some of the earliest smartwatches tried to recreate the entire 
smartphone experience on the wrist, all the way down to recreating a screen 
of third-party apps. Others bet that smartwatches with more in the way of 
dedicated (i.e. limited) functionality would do better. In both cases, 
smartwatches were looked as a much needed growth opportunity that would 
partially offset the inevitable slowdown in smartphone sales. 

Industry Sales

When compared to smartphone and tablet sales, smartwatch sales are still 
having a difficult time showing up on a chart. Since the start of 2015, 
there have been approximately 35M smartwatches shipped, compared to 385M 
tablets and 2.9B smartphones. In 2015, for every smartwatch shipped, there 
were 12 tablets and 80 smartphones sold. In 2016, these ratios are expected 
to improve slightly. For every smartwatch shipped, 10 tablets and 78 
smartphones will have been sold. People are buying smartwatches. The 
problem for the industry is that not many non-Apple Watch smartwatches are 
being sold. 

Exhibit 1: Smartwatch, Tablet, and Smartphone Unit Sales (2016E)

The Players

There have been only three legitimate players in the smartwatch industry.

   1. Apple
   2. Garmin 
   3. Samsung

Combined, these three companies have represented 78 percent of smartwatch 
shipments over the past two years. Even more remarkable, no other company 
has come close to these three in terms of unit sales. Since the beginning 
of 2015, only seven companies have shipped more than 200,000 smartwatches 
in any given quarter. Out of those seven, one will soon be broken up in a 
fire sale (Pebble), another just announced it was getting out of 
smartwatches (Motorola), and two have shown little interest in releasing 
new smartwatches (Huawei and LG). This leaves Apple, Garmin, and Samsung. 

Even more astounding, the &quot;Other&quot; category, the usual industry catch basin 
for dozens of other companies, is on track to account for just 11 percent 
of smartwatch shipments in 2016. One group of companies found in the 
&quot;Other&quot; category are the original sellers of utility on the wrist - 
watchmakers. The Swiss watch industry continues to dabble with connected 
watches. However, one would be correct in questioning the motivation 
guiding some of these companies. TAG Heuer, apparently in an attempt to 
claim its position as one of the more successful Swiss watchmakers when it 
comes to smartwatches, announced it will sell just 75,000 connected watches 
in 2016. Those kinds of sales make the Swiss watch industry completely 
irrelevant in terms of the broader smartwatch market. 

Consolidating Power

As seen in Exhibit 2, Apple Watch has represented between 45 percent and 65 
percent of quarterly smartwatch shipments since launching in 2Q15. Given 
Tim Cook's recent comments about Apple expecting record Apple Watch sales 
during 4Q16, Apple Watch is poised to capture an even greater share of 
industry sales. When considering that the iPod had around 70 percent 
marketshare in the MP3 market at its height, the Apple Watch is approaching 
iPod-like sales share within the smartwatch industry. It's clear: Apple 
Watch has consolidated power after just a few quarters of sales. 

Exhibit 2: Smartwatch Unit Sales Share

The primary question facing the smartwatch industry isn't why most 
companies have been unable to find sales success. The answer is simple: 
Most smartwatches haven't been appealing to consumers. Instead, the more 
intriguing question is found with Apple Watch's success. How has Apple been 
able to sell close to 20M Apple Watches to date? I suspect there are four 
reasons: 

1) Design. The Apple Watch is popular because people want to wear one on 
their wrist. Jony Ive and Marc Newson are on to something with Apple Watch 
design. In what isn't a coincidence, the best-selling smartwatch is a 
device that looks the least like a traditional watch. 

Even though the themes of fashion and luxury are no longer discussed as 
frequently with smartwatches, they remain critical ingredients for Apple 
Watch's sales success. Apple has positioned interchangeable watch bands as 
key fashion items for the Watch. In addition, Apple is redefining luxury 
with Hermès and Edition Watch pricing. 

2) Fun. The Apple Watch doesn't have one &quot;killer&quot; app. Instead, the device 
is a health and fitness tracker for some and a notification and messaging 
device for others. In both cases, consumers view the Watch as a fun iPhone 
accessory. The changes found in watchOS 3, including the greater focus on 
Watch faces, emphasizes the &quot;fun&quot; theme found with the Watch. 

3) iPhone. With more than 700M iPhone users out in the wild, the Apple 
Watch has benefited from being positioned as an iPhone accessory. This type 
of halo around the iPhone is not found with competing devices. Garmin's 
success has been limited to certain fitness circles. Meanwhile, Samsung has 
seen some smartwatch sales success by bundling watches with smartphone 
purchases. Outside of bundling, there is no evidence to suggest the same 
kind of halo around Galaxy smartphones exists. 

4) Price. In just 17 months, Apple cut Apple Watch's starting price from 
$349 to $269, a 23 percent reduction. When considering that the cost of a 
Watch Sport Band has remained steady, the starting price for an Apple Watch 
case has seen a 27 percent price reduction. In addition, retailers have run 
with steep discounts for Apple Watch during the holidays. This led to Apple 
Watch Series 1 going for $199 on Black Friday last month. In what shouldn't 
come as a surprise, Apple Watch sales have increased as prices have fallen. 
In addition, these price reductions have left little room for competing 
devices to breathe. In many cases, Apple Watch pricing is less than that of 
other smartwatches. 

New Developments

We are getting our first good look at the current state of the smartwatch 
market. There isn't much to see outside of Apple Watch land. This dynamic 
will likely lead to a few new developments in the wrist wearables space in 
the coming quarters.

   1. The sales gap between smartwatches and fitness &amp; health trackers will
      shrink.
   2. Competition begins to emulate Apple Watch much more closely.

This past November, Fitbit released an alarming earnings report. The 
company hit a brick wall in terms of sales growth. Fitbit's issues provide 
a big clue that the market for dedicated health and fitness trackers will 
have trouble reaching mass market. The fact that Fitbit has already hit a 
wall in terms of sales growth, despite only selling 55M cumulative 
devices, suggests the wrist wearables future is much brighter for 
multi-purpose devices with a screen. This will pressure Fitbit to continue 
expanding its line and truly enter the smartwatch space. 

The company has been busy acquiring assets, including pools of talent such 
as Pebble's software engineer team, in an effort to fill obvious resource 
holes. However, it will be tough for Fitbit. To make matters worse, 
Apple's reconfigured marketing pitch for Apple Watch Series 2 is targeted 
squarely at Fitbit. Apple management saw how Fitbit was outselling Apple 
Watch, although at a much lower ASP, and wanted in on the action. 

As seen in Exhibit 3, the Apple Watch versus Fitbit battle may be nearing a 
new chapter. In 4Q15, Fitbit outsold Apple Watch by 3.5M units. Over the 
subsequent three quarters, Fitbit grew its lead. It appeared Fitbit was 
gaining momentum (discussed in greater detail in the article, &quot;Apple Is 
Going After Fitbit.&quot;). However, taking Cook's recent comments about Apple 
Watch sales, and Fitbit's guidance, it appears that Apple Watch will cut 
into Fitbit's sales lead by 25 percent this holiday quarter. Fitbit is on 
track to outsell Apple Watch by only 2.6M units in 4Q16. 

Exhibit 3: Fitbit and Apple Watch Unit Sales

Meanwhile, on the smartwatch side of the equation, the more successful 
Apple Watch becomes, the higher the probability that competitors will begin 
to emulate Apple Watch. We should expect to see competing devices that look 
much more like Apple Watch in looks and functionality. The design language 
will increasingly move away from traditional timepieces and instead towards 
Apple Watch. The design language found with Apple Watch will eventually 
extend even to luxury watchmakers. 

Road Ahead

The smartwatch industry was born at an awkward time. A product designed to 
handle tasks given to smartphones launched when the average consumer was 
still only discovering the value found with smartphones. This has removed 
much of the oxygen from the smartwatch industry, and it appears that Apple 
is the only one with an oxygen mask. While Apple Watch sales confirm that 
wrist wearables are indeed a thing, there is still much unknown as to how 
far away from Apple this sales success will extend. It increasingly looks 
like Apple's game to lose. Apple is onto something with wearables, and the 
rest of Silicon Valley (and Wall Street) haven't yet come to terms with 
that reality. 

Receive my analysis and perspective on Apple throughout the week via 
exclusive daily updates (2-3 stories a day, 10-12 stories a week). To sign 
up, visit the membership page."/>
<meta property="og:image" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png?format=1000w"/>
<meta itemprop="name" content="The Elephant in the Smartwatch Room"/>
<meta itemprop="url" content="https://www.aboveavalon.com/notes/2016/12/15/the-elephant-in-the-smartwatch-room"/>
<meta itemprop="description" content="Apple is consolidating power within the smartwatch industry at an alarming 
rate. A growing number of competitors are exiting the space as the 
anticipation and promise found with wrist computing has materialized for 
only a select few. For the rest, smartwatches have been nothing but 
frustration and despair. The writing is on the wall. There isn't a 
smartwatch industry. Instead, there's only an Apple Watch industry.

The Beginning

Even though it feels like the smartwatch is a relatively new phenomenon, 
the idea of redefining utility on the wrist is more than five years old. 
Apple began to investigate a device for the wrist in 2011, just four years 
after launching the iPhone. The idea was simple: Create a device that pairs 
with a smartphone. This device would allow the user to spend more time 
enjoying his or her surroundings while staying informed of need to know 
data throughout the day.

As the project progressed within Apple, there were ongoing questions as to 
which parts of the smartphone experience would best qualify to be brought 
to the wrist. In some ways, this experiment is still ongoing five years 
later. Some of the earliest smartwatches tried to recreate the entire 
smartphone experience on the wrist, all the way down to recreating a screen 
of third-party apps. Others bet that smartwatches with more in the way of 
dedicated (i.e. limited) functionality would do better. In both cases, 
smartwatches were looked as a much needed growth opportunity that would 
partially offset the inevitable slowdown in smartphone sales. 

Industry Sales

When compared to smartphone and tablet sales, smartwatch sales are still 
having a difficult time showing up on a chart. Since the start of 2015, 
there have been approximately 35M smartwatches shipped, compared to 385M 
tablets and 2.9B smartphones. In 2015, for every smartwatch shipped, there 
were 12 tablets and 80 smartphones sold. In 2016, these ratios are expected 
to improve slightly. For every smartwatch shipped, 10 tablets and 78 
smartphones will have been sold. People are buying smartwatches. The 
problem for the industry is that not many non-Apple Watch smartwatches are 
being sold. 

Exhibit 1: Smartwatch, Tablet, and Smartphone Unit Sales (2016E)

The Players

There have been only three legitimate players in the smartwatch industry.

   1. Apple
   2. Garmin 
   3. Samsung

Combined, these three companies have represented 78 percent of smartwatch 
shipments over the past two years. Even more remarkable, no other company 
has come close to these three in terms of unit sales. Since the beginning 
of 2015, only seven companies have shipped more than 200,000 smartwatches 
in any given quarter. Out of those seven, one will soon be broken up in a 
fire sale (Pebble), another just announced it was getting out of 
smartwatches (Motorola), and two have shown little interest in releasing 
new smartwatches (Huawei and LG). This leaves Apple, Garmin, and Samsung. 

Even more astounding, the &quot;Other&quot; category, the usual industry catch basin 
for dozens of other companies, is on track to account for just 11 percent 
of smartwatch shipments in 2016. One group of companies found in the 
&quot;Other&quot; category are the original sellers of utility on the wrist - 
watchmakers. The Swiss watch industry continues to dabble with connected 
watches. However, one would be correct in questioning the motivation 
guiding some of these companies. TAG Heuer, apparently in an attempt to 
claim its position as one of the more successful Swiss watchmakers when it 
comes to smartwatches, announced it will sell just 75,000 connected watches 
in 2016. Those kinds of sales make the Swiss watch industry completely 
irrelevant in terms of the broader smartwatch market. 

Consolidating Power

As seen in Exhibit 2, Apple Watch has represented between 45 percent and 65 
percent of quarterly smartwatch shipments since launching in 2Q15. Given 
Tim Cook's recent comments about Apple expecting record Apple Watch sales 
during 4Q16, Apple Watch is poised to capture an even greater share of 
industry sales. When considering that the iPod had around 70 percent 
marketshare in the MP3 market at its height, the Apple Watch is approaching 
iPod-like sales share within the smartwatch industry. It's clear: Apple 
Watch has consolidated power after just a few quarters of sales. 

Exhibit 2: Smartwatch Unit Sales Share

The primary question facing the smartwatch industry isn't why most 
companies have been unable to find sales success. The answer is simple: 
Most smartwatches haven't been appealing to consumers. Instead, the more 
intriguing question is found with Apple Watch's success. How has Apple been 
able to sell close to 20M Apple Watches to date? I suspect there are four 
reasons: 

1) Design. The Apple Watch is popular because people want to wear one on 
their wrist. Jony Ive and Marc Newson are on to something with Apple Watch 
design. In what isn't a coincidence, the best-selling smartwatch is a 
device that looks the least like a traditional watch. 

Even though the themes of fashion and luxury are no longer discussed as 
frequently with smartwatches, they remain critical ingredients for Apple 
Watch's sales success. Apple has positioned interchangeable watch bands as 
key fashion items for the Watch. In addition, Apple is redefining luxury 
with Hermès and Edition Watch pricing. 

2) Fun. The Apple Watch doesn't have one &quot;killer&quot; app. Instead, the device 
is a health and fitness tracker for some and a notification and messaging 
device for others. In both cases, consumers view the Watch as a fun iPhone 
accessory. The changes found in watchOS 3, including the greater focus on 
Watch faces, emphasizes the &quot;fun&quot; theme found with the Watch. 

3) iPhone. With more than 700M iPhone users out in the wild, the Apple 
Watch has benefited from being positioned as an iPhone accessory. This type 
of halo around the iPhone is not found with competing devices. Garmin's 
success has been limited to certain fitness circles. Meanwhile, Samsung has 
seen some smartwatch sales success by bundling watches with smartphone 
purchases. Outside of bundling, there is no evidence to suggest the same 
kind of halo around Galaxy smartphones exists. 

4) Price. In just 17 months, Apple cut Apple Watch's starting price from 
$349 to $269, a 23 percent reduction. When considering that the cost of a 
Watch Sport Band has remained steady, the starting price for an Apple Watch 
case has seen a 27 percent price reduction. In addition, retailers have run 
with steep discounts for Apple Watch during the holidays. This led to Apple 
Watch Series 1 going for $199 on Black Friday last month. In what shouldn't 
come as a surprise, Apple Watch sales have increased as prices have fallen. 
In addition, these price reductions have left little room for competing 
devices to breathe. In many cases, Apple Watch pricing is less than that of 
other smartwatches. 

New Developments

We are getting our first good look at the current state of the smartwatch 
market. There isn't much to see outside of Apple Watch land. This dynamic 
will likely lead to a few new developments in the wrist wearables space in 
the coming quarters.

   1. The sales gap between smartwatches and fitness &amp; health trackers will
      shrink.
   2. Competition begins to emulate Apple Watch much more closely.

This past November, Fitbit released an alarming earnings report. The 
company hit a brick wall in terms of sales growth. Fitbit's issues provide 
a big clue that the market for dedicated health and fitness trackers will 
have trouble reaching mass market. The fact that Fitbit has already hit a 
wall in terms of sales growth, despite only selling 55M cumulative 
devices, suggests the wrist wearables future is much brighter for 
multi-purpose devices with a screen. This will pressure Fitbit to continue 
expanding its line and truly enter the smartwatch space. 

The company has been busy acquiring assets, including pools of talent such 
as Pebble's software engineer team, in an effort to fill obvious resource 
holes. However, it will be tough for Fitbit. To make matters worse, 
Apple's reconfigured marketing pitch for Apple Watch Series 2 is targeted 
squarely at Fitbit. Apple management saw how Fitbit was outselling Apple 
Watch, although at a much lower ASP, and wanted in on the action. 

As seen in Exhibit 3, the Apple Watch versus Fitbit battle may be nearing a 
new chapter. In 4Q15, Fitbit outsold Apple Watch by 3.5M units. Over the 
subsequent three quarters, Fitbit grew its lead. It appeared Fitbit was 
gaining momentum (discussed in greater detail in the article, &quot;Apple Is 
Going After Fitbit.&quot;). However, taking Cook's recent comments about Apple 
Watch sales, and Fitbit's guidance, it appears that Apple Watch will cut 
into Fitbit's sales lead by 25 percent this holiday quarter. Fitbit is on 
track to outsell Apple Watch by only 2.6M units in 4Q16. 

Exhibit 3: Fitbit and Apple Watch Unit Sales

Meanwhile, on the smartwatch side of the equation, the more successful 
Apple Watch becomes, the higher the probability that competitors will begin 
to emulate Apple Watch. We should expect to see competing devices that look 
much more like Apple Watch in looks and functionality. The design language 
will increasingly move away from traditional timepieces and instead towards 
Apple Watch. The design language found with Apple Watch will eventually 
extend even to luxury watchmakers. 

Road Ahead

The smartwatch industry was born at an awkward time. A product designed to 
handle tasks given to smartphones launched when the average consumer was 
still only discovering the value found with smartphones. This has removed 
much of the oxygen from the smartwatch industry, and it appears that Apple 
is the only one with an oxygen mask. While Apple Watch sales confirm that 
wrist wearables are indeed a thing, there is still much unknown as to how 
far away from Apple this sales success will extend. It increasingly looks 
like Apple's game to lose. Apple is onto something with wearables, and the 
rest of Silicon Valley (and Wall Street) haven't yet come to terms with 
that reality. 

Receive my analysis and perspective on Apple throughout the week via 
exclusive daily updates (2-3 stories a day, 10-12 stories a week). To sign 
up, visit the membership page."/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png?format=1000w"/>
<meta name="twitter:title" content="The Elephant in the Smartwatch Room"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png?format=1000w"/>
<meta name="twitter:url" content="https://www.aboveavalon.com/notes/2016/12/15/the-elephant-in-the-smartwatch-room"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Apple is consolidating power within the smartwatch industry at an alarming 
rate. A growing number of competitors are exiting the space as the 
anticipation and promise found with wrist computing has materialized for 
only a select few. For the rest, smartwatches have been nothing but 
frustration and despair. The writing is on the wall. There isn't a 
smartwatch industry. Instead, there's only an Apple Watch industry.

The Beginning

Even though it feels like the smartwatch is a relatively new phenomenon, 
the idea of redefining utility on the wrist is more than five years old. 
Apple began to investigate a device for the wrist in 2011, just four years 
after launching the iPhone. The idea was simple: Create a device that pairs 
with a smartphone. This device would allow the user to spend more time 
enjoying his or her surroundings while staying informed of need to know 
data throughout the day.

As the project progressed within Apple, there were ongoing questions as to 
which parts of the smartphone experience would best qualify to be brought 
to the wrist. In some ways, this experiment is still ongoing five years 
later. Some of the earliest smartwatches tried to recreate the entire 
smartphone experience on the wrist, all the way down to recreating a screen 
of third-party apps. Others bet that smartwatches with more in the way of 
dedicated (i.e. limited) functionality would do better. In both cases, 
smartwatches were looked as a much needed growth opportunity that would 
partially offset the inevitable slowdown in smartphone sales. 

Industry Sales

When compared to smartphone and tablet sales, smartwatch sales are still 
having a difficult time showing up on a chart. Since the start of 2015, 
there have been approximately 35M smartwatches shipped, compared to 385M 
tablets and 2.9B smartphones. In 2015, for every smartwatch shipped, there 
were 12 tablets and 80 smartphones sold. In 2016, these ratios are expected 
to improve slightly. For every smartwatch shipped, 10 tablets and 78 
smartphones will have been sold. People are buying smartwatches. The 
problem for the industry is that not many non-Apple Watch smartwatches are 
being sold. 

Exhibit 1: Smartwatch, Tablet, and Smartphone Unit Sales (2016E)

The Players

There have been only three legitimate players in the smartwatch industry.

   1. Apple
   2. Garmin 
   3. Samsung

Combined, these three companies have represented 78 percent of smartwatch 
shipments over the past two years. Even more remarkable, no other company 
has come close to these three in terms of unit sales. Since the beginning 
of 2015, only seven companies have shipped more than 200,000 smartwatches 
in any given quarter. Out of those seven, one will soon be broken up in a 
fire sale (Pebble), another just announced it was getting out of 
smartwatches (Motorola), and two have shown little interest in releasing 
new smartwatches (Huawei and LG). This leaves Apple, Garmin, and Samsung. 

Even more astounding, the &quot;Other&quot; category, the usual industry catch basin 
for dozens of other companies, is on track to account for just 11 percent 
of smartwatch shipments in 2016. One group of companies found in the 
&quot;Other&quot; category are the original sellers of utility on the wrist - 
watchmakers. The Swiss watch industry continues to dabble with connected 
watches. However, one would be correct in questioning the motivation 
guiding some of these companies. TAG Heuer, apparently in an attempt to 
claim its position as one of the more successful Swiss watchmakers when it 
comes to smartwatches, announced it will sell just 75,000 connected watches 
in 2016. Those kinds of sales make the Swiss watch industry completely 
irrelevant in terms of the broader smartwatch market. 

Consolidating Power

As seen in Exhibit 2, Apple Watch has represented between 45 percent and 65 
percent of quarterly smartwatch shipments since launching in 2Q15. Given 
Tim Cook's recent comments about Apple expecting record Apple Watch sales 
during 4Q16, Apple Watch is poised to capture an even greater share of 
industry sales. When considering that the iPod had around 70 percent 
marketshare in the MP3 market at its height, the Apple Watch is approaching 
iPod-like sales share within the smartwatch industry. It's clear: Apple 
Watch has consolidated power after just a few quarters of sales. 

Exhibit 2: Smartwatch Unit Sales Share

The primary question facing the smartwatch industry isn't why most 
companies have been unable to find sales success. The answer is simple: 
Most smartwatches haven't been appealing to consumers. Instead, the more 
intriguing question is found with Apple Watch's success. How has Apple been 
able to sell close to 20M Apple Watches to date? I suspect there are four 
reasons: 

1) Design. The Apple Watch is popular because people want to wear one on 
their wrist. Jony Ive and Marc Newson are on to something with Apple Watch 
design. In what isn't a coincidence, the best-selling smartwatch is a 
device that looks the least like a traditional watch. 

Even though the themes of fashion and luxury are no longer discussed as 
frequently with smartwatches, they remain critical ingredients for Apple 
Watch's sales success. Apple has positioned interchangeable watch bands as 
key fashion items for the Watch. In addition, Apple is redefining luxury 
with Hermès and Edition Watch pricing. 

2) Fun. The Apple Watch doesn't have one &quot;killer&quot; app. Instead, the device 
is a health and fitness tracker for some and a notification and messaging 
device for others. In both cases, consumers view the Watch as a fun iPhone 
accessory. The changes found in watchOS 3, including the greater focus on 
Watch faces, emphasizes the &quot;fun&quot; theme found with the Watch. 

3) iPhone. With more than 700M iPhone users out in the wild, the Apple 
Watch has benefited from being positioned as an iPhone accessory. This type 
of halo around the iPhone is not found with competing devices. Garmin's 
success has been limited to certain fitness circles. Meanwhile, Samsung has 
seen some smartwatch sales success by bundling watches with smartphone 
purchases. Outside of bundling, there is no evidence to suggest the same 
kind of halo around Galaxy smartphones exists. 

4) Price. In just 17 months, Apple cut Apple Watch's starting price from 
$349 to $269, a 23 percent reduction. When considering that the cost of a 
Watch Sport Band has remained steady, the starting price for an Apple Watch 
case has seen a 27 percent price reduction. In addition, retailers have run 
with steep discounts for Apple Watch during the holidays. This led to Apple 
Watch Series 1 going for $199 on Black Friday last month. In what shouldn't 
come as a surprise, Apple Watch sales have increased as prices have fallen. 
In addition, these price reductions have left little room for competing 
devices to breathe. In many cases, Apple Watch pricing is less than that of 
other smartwatches. 

New Developments

We are getting our first good look at the current state of the smartwatch 
market. There isn't much to see outside of Apple Watch land. This dynamic 
will likely lead to a few new developments in the wrist wearables space in 
the coming quarters.

   1. The sales gap between smartwatches and fitness &amp; health trackers will
      shrink.
   2. Competition begins to emulate Apple Watch much more closely.

This past November, Fitbit released an alarming earnings report. The 
company hit a brick wall in terms of sales growth. Fitbit's issues provide 
a big clue that the market for dedicated health and fitness trackers will 
have trouble reaching mass market. The fact that Fitbit has already hit a 
wall in terms of sales growth, despite only selling 55M cumulative 
devices, suggests the wrist wearables future is much brighter for 
multi-purpose devices with a screen. This will pressure Fitbit to continue 
expanding its line and truly enter the smartwatch space. 

The company has been busy acquiring assets, including pools of talent such 
as Pebble's software engineer team, in an effort to fill obvious resource 
holes. However, it will be tough for Fitbit. To make matters worse, 
Apple's reconfigured marketing pitch for Apple Watch Series 2 is targeted 
squarely at Fitbit. Apple management saw how Fitbit was outselling Apple 
Watch, although at a much lower ASP, and wanted in on the action. 

As seen in Exhibit 3, the Apple Watch versus Fitbit battle may be nearing a 
new chapter. In 4Q15, Fitbit outsold Apple Watch by 3.5M units. Over the 
subsequent three quarters, Fitbit grew its lead. It appeared Fitbit was 
gaining momentum (discussed in greater detail in the article, &quot;Apple Is 
Going After Fitbit.&quot;). However, taking Cook's recent comments about Apple 
Watch sales, and Fitbit's guidance, it appears that Apple Watch will cut 
into Fitbit's sales lead by 25 percent this holiday quarter. Fitbit is on 
track to outsell Apple Watch by only 2.6M units in 4Q16. 

Exhibit 3: Fitbit and Apple Watch Unit Sales

Meanwhile, on the smartwatch side of the equation, the more successful 
Apple Watch becomes, the higher the probability that competitors will begin 
to emulate Apple Watch. We should expect to see competing devices that look 
much more like Apple Watch in looks and functionality. The design language 
will increasingly move away from traditional timepieces and instead towards 
Apple Watch. The design language found with Apple Watch will eventually 
extend even to luxury watchmakers. 

Road Ahead

The smartwatch industry was born at an awkward time. A product designed to 
handle tasks given to smartphones launched when the average consumer was 
still only discovering the value found with smartphones. This has removed 
much of the oxygen from the smartwatch industry, and it appears that Apple 
is the only one with an oxygen mask. While Apple Watch sales confirm that 
wrist wearables are indeed a thing, there is still much unknown as to how 
far away from Apple this sales success will extend. It increasingly looks 
like Apple's game to lose. Apple is onto something with wearables, and the 
rest of Silicon Valley (and Wall Street) haven't yet come to terms with 
that reality. 

Receive my analysis and perspective on Apple throughout the week via 
exclusive daily updates (2-3 stories a day, 10-12 stories a week). To sign 
up, visit the membership page."/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/_qykCLX3lJaoN57o9FeUw6zAVrEeeHsnUchRGZEPfuqfenj2fFHN4UJLFRbh52jhWD9XF2Zc5QFqZQsKweIDF29kZeZyZRmKwgT1iaiaOcBKdaZ8jWZydeN0OcFzdPUyjcNhZABhjAUzdKoRdhXCdeNRjAUGdaFXOeBKdaZ8jWZydeN0O1FUiABkZWF3jAF8OcFzdP37OcBKdaZ8jWZydeN0O1FUiABkZWF3jAF8OcFzdPJwSY4zpe8ljPu0daZyJ68ciWsuScIlSYb7fbKnMsMMeMI6MKG4fH3gIMMjfkMfH6qJtKGbMg62JMJ7fbRRHyMMeMX6MKG4fHvgIMMjgfMfH6qJCMIbMg65JMJ7fbKlMsMMeMj6MKG4fHtgIMMjIfMfH6qJK3IbMg6YJMJ7fbKwMsMMegI6MKG4fHqgIMMjffMfH6qJ76IbMg6PJMJ7fbK4MsMMeMq6MKG4fJGgIMMjIkMfH6qJy89bMs62JMJ7fbK2msMgeMX6MKG4fJsmIMIjgfMfH6qJym9bMs65JMJ7fbRxmgMgeM96MKG4fJgmIMIj2kMfH6qJ6m9bMs6YJMJ7fbKfmsMgegI6MKG4fJimIMIjffMfH6qJKB9bMs6PJMHbMLKWl-XB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-af47e4ae09dac27dfea7-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-af47e4ae09dac27dfea7-min.js"></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-0583a2298f3ec58786ae-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-0583a2298f3ec58786ae-min.js"></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-5ff3a810469d9b1346052dcaf72c56ae-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-5ff3a810469d9b1346052dcaf72c56ae-min.css"/><script type="text/javascript" data-sqs-type="imageloader">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</script>
<script>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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://www.aboveavalon.com/notes?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.aboveavalon.com","name":"Above Avalon","description":"","image":"//static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/562d1ddfe4b00876a04c8c35/1481939462940/"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/250/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/832-05142015/1480529797008/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-56323297-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><!-- End of Squarespace Headers -->
</head>
<body class="sidebar-text-alignment-left sidebar-position-left sidebar-fixed mobile-site-title-style-auto blog-sidebar-right gallery-style-fit enable-gallery-thumbnails initial-gallery-view-slideshow homepage-gallery-view-inherit thumbnail-aspect-ratio-auto gallery-controls-simple social-icon-style-square hide-social-icons  show-category-navigation product-list-titles-under product-list-alignment-center product-item-size-23-standard-vertical product-image-auto-crop product-gallery-size-11-square product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing  event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link     hide-opentable-icons opentable-style-dark newsletter-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd view-item collection-type-blog collection-layout-default collection-5457bb30e4b087fea5cb1c54 mobile-style-available" id="item-584f433ed482e97e9fe50e55">

  <div id="canvasWrapper">
    <div id="canvas">

      <div id="mobileNav"><div class="wrapper">
        <nav class="main-nav mobile-nav"><ul>
  

        

          <li class="blog-collection active-link">

            
              <a href="/">Weekly Articles</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/membership/">Membership</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/dailyupdates/">Daily Updates</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/talkaboveavalon/">Podcast</a>
            

            

          </li>

        

      

  

        

          <li class="blog-collection">

            
              <a href="/video/">Video</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/about/">About</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/contact/">Contact</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/archive/">Archive</a>
            

            

          </li>

        

      

  
</ul>
</nav>
        <nav class="main-nav mobile-nav"><ul>
  

        

          <li class=" external-link">

            

            
              <a href="https://aboveavalon.slack.com/messages/dailyupdates_archive/details/">Member Login</a>
            

          </li>

        

      

  
</ul>
</nav>
      </div></div>

      <div id="headerWrapper">
      <header id="header">

        <div id="topNavMobile">
          <nav id="mobileMenuLink" class="main-nav clear"><ul><li class="active-link"><a>Menu</a></li></ul></nav>
        </div>

        <div id="logo" data-content-field="site-title">
          
            <h1 class="logo image">
              <a href="/">
                
                  <img src="//static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/562d1ddfe4b00876a04c8c35/1481939462940/?format=750w" alt="Above Avalon" />
                
              </a>
            </h1>
            
          
        </div>

        <script>
          Y.use('squarespace-ui-base', function(Y) {
            Y.one("h1.logo").plug(Y.Squarespace.TextShrink);
          });
        </script>

        <div id="topNav" data-content-field="navigation">
          <nav id="mainNavigation" class="main-nav dropdown-click desktop-nav">
            <ul>
  

      <li class="blog-collection active-link">

        

          
            <a href="/">Weekly Articles</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/membership/">Membership</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/dailyupdates/">Daily Updates</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/talkaboveavalon/">Podcast</a>
          

          


        

      </li>

  

      <li class="blog-collection">

        

          
            <a href="/video/">Video</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/about/">About</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/contact/">Contact</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/archive/">Archive</a>
          

          


        

      </li>

  
</ul>

          </nav>

          <nav id="secondaryNavigation" class="main-nav dropdown-click desktop-nav">
            <ul>
  

      <li class=" external-link">

        

          

          
            <a href="https://aboveavalon.slack.com/messages/dailyupdates_archive/details/">Member Login</a>
          


        

      </li>

  
</ul>

          </nav>
        </div>

        <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Header Content" data-type="block-field" data-updated-on="1451696341809" id="headerBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-136582a966714c3f796f"><div class="sqs-block-content"><h3> </h3><p>©&nbsp;2010 - 2016</p><p>Above Avalon LLC</p></div></div></div></div></div>

      
        
        <div id="footerBlocks-2" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
          
          <a href="https://twitter.com/AboveAvalon" target="_blank" class="sqs-svg-icon--wrapper twitter">
            <div>
              <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                <use class="sqs-use--icon" xlink:href="/universal/svg/social-accounts.svg#twitter-icon"></use>
                <use class="sqs-use--mask" xlink:href="/universal/svg/social-accounts.svg#twitter-mask"></use>
              </svg>
            </div>
          </a>
          
          <a href="https://www.facebook.com/pages/Above-Avalon/425453764279180?ref=aymt_homepage_panel" target="_blank" class="sqs-svg-icon--wrapper facebook">
            <div>
              <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                <use class="sqs-use--icon" xlink:href="/universal/svg/social-accounts.svg#facebook-icon"></use>
                <use class="sqs-use--mask" xlink:href="/universal/svg/social-accounts.svg#facebook-mask"></use>
              </svg>
            </div>
          </a>
          
          <a href="https://instagram.com/neil.cybart/" target="_blank" class="sqs-svg-icon--wrapper instagram">
            <div>
              <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                <use class="sqs-use--icon" xlink:href="/universal/svg/social-accounts.svg#instagram-icon"></use>
                <use class="sqs-use--mask" xlink:href="/universal/svg/social-accounts.svg#instagram-mask"></use>
              </svg>
            </div>
          </a>
          
        </div>
        
      

      </header>
      </div>

      <div id="pageWrapper" class="hfeed" role="main">
        <!-- CATEGORY NAV -->
        
      <section id="page">

      <div class="main-content" data-content-field="main-content">
        <article class="hentry author-neil-cybart post-type-text" id="article-584f433ed482e97e9fe50e55" data-item-id="584f433ed482e97e9fe50e55">

  <!--SPECIAL CONTENT-->

  

  
  <!--POST HEADER-->
    
  <header>
    <h1 class="entry-title">
      
        <a href="/notes/2016/12/15/the-elephant-in-the-smartwatch-room">The Elephant in the Smartwatch Room </a>
      
    </h1>
    <div class="entry-info">
      <span class="published"><a href="/notes/2016/12/15/the-elephant-in-the-smartwatch-room" title="Permalink" class="permalink"><time datetime="2016-12-15">December 15, 2016</time></a></span>
      
    </div>
  </header>
  
  
  <!--POST BODY-->

  <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1481594774808" id="item-584f433ed482e97e9fe50e55"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-4ee216175b479530b165"><div class="sqs-block-content"><p>Apple is consolidating power within the smartwatch industry at an alarming rate. A growing number of competitors are exiting the space as the anticipation and promise found with wrist computing has materialized for only a select few. For the rest, smartwatches have been nothing but frustration and despair. The writing is on the wall. There isn't a smartwatch industry. Instead, there's only an Apple Watch industry.</p><p><strong>The Beginning</strong></p><p>Even though it feels like the smartwatch is a relatively new phenomenon, the idea of redefining utility on the wrist is more than five years old. Apple began to investigate a device for the wrist in 2011, just four years after launching the iPhone. The idea was simple: Create a device that pairs with a smartphone. This device would allow the user to spend more time enjoying his or her surroundings while staying informed of need to know data throughout the day.</p><p>As the project progressed within Apple, there were ongoing questions as to which parts of the smartphone experience would best qualify to be brought to the wrist. In some ways, this experiment is still ongoing five years later. Some of the earliest smartwatches tried to recreate the entire smartphone experience on the wrist, all the way down to recreating a screen of third-party apps. Others bet that smartwatches with more in the way of dedicated (i.e. limited) functionality would do better. In both cases, smartwatches were looked as a much needed growth opportunity that would partially offset the inevitable slowdown in smartphone sales.&nbsp;</p><p><strong>Industry Sales </strong></p><p>When compared to smartphone and tablet sales, smartwatch sales are still having a difficult time showing up on a chart. Since the start of 2015, there have been approximately 35M smartwatches shipped, compared to 385M tablets and 2.9B smartphones. In 2015, for every smartwatch shipped, there were 12 tablets and 80 smartphones sold. In 2016, these ratios are expected to improve slightly. For every smartwatch shipped, 10 tablets and 78 smartphones will have been sold. People are buying smartwatches. The problem for the industry is that not many non-Apple Watch smartwatches are being sold.&nbsp;</p><p><strong>Exhibit 1: Smartwatch, Tablet, and Smartphone Unit Sales (2016E)</strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1481588174403_56456"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1304.0px;">
          
            <div style="padding-bottom:53.757667541503906%;" class="image-block-wrapper lightbox  has-aspect-ratio" data-description=""  data-lightbox-theme="dark" >
              <noscript><img src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png"  alt="Screen Shot 2016-12-15 at 12.14.39 PM.png"  /></noscript><img class="thumb-image" alt="Screen Shot 2016-12-15 at 12.14.39 PM.png" data-src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png" data-image="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d174414fb57d631e1249/1481822583429/Screen+Shot+2016-12-15+at+12.14.39+PM.png" data-image-dimensions="1304x701" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5852d174414fb57d631e1249" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1481588174403_56665"><div class="sqs-block-content"><p><strong>The Players</strong></p><p>There have been only three legitimate players in the smartwatch industry.</p><ol><li>Apple</li><li>Garmin&nbsp;</li><li>Samsung</li></ol><p>Combined, these three companies have represented 78 percent of smartwatch shipments over the past two years. Even more remarkable, no other company has come close to these three in terms of unit sales. Since the beginning of 2015,&nbsp;only seven companies have shipped more than 200,000 smartwatches in any given quarter. Out of those seven, one will soon be broken up in a fire sale (<a href="https://www.aboveavalon.com/dailypremiumupdate/2016/12/1/amazon-developing-new-alexa-tablet-fitbit-planning-to-buy-pebble-thursday-qa">Pebble</a>), another just announced it was getting out of smartwatches (<a href="https://www.aboveavalon.com/dailypremiumupdate/2016/12/6/apple-expects-record-apple-watch-sales-deep-dive-into-3q16-wearables-market-motorola-is-done-with-smartwatches">Motorola</a>), and two have shown little interest in releasing new smartwatches (Huawei and LG). This leaves Apple, Garmin, and Samsung.&nbsp;</p><p>Even more astounding, the "Other" category, the usual industry catch basin for dozens of other companies, is on track to account for just 11 percent of smartwatch shipments in 2016. One group of companies found in the "Other" category are the original sellers of utility on the wrist - watchmakers. The Swiss watch industry continues to dabble with connected watches. However, one would be correct in questioning the motivation guiding some of these companies. TAG Heuer, apparently in an attempt to claim its position as one of the more successful Swiss watchmakers when it comes to smartwatches,&nbsp;announced it will sell just 75,000 connected watches in 2016. Those kinds of sales make the Swiss watch industry completely irrelevant in terms of the broader smartwatch market.&nbsp;</p><p><strong>Consolidating Power</strong></p><p>As seen in Exhibit 2, Apple Watch has represented between 45 percent and 65 percent of quarterly smartwatch shipments since launching in 2Q15. Given <a href="https://www.aboveavalon.com/dailypremiumupdate/2016/12/6/apple-expects-record-apple-watch-sales-deep-dive-into-3q16-wearables-market-motorola-is-done-with-smartwatches">Tim Cook's recent comments about Apple expecting record Apple Watch sales during 4Q16</a>, Apple Watch is poised to capture an even greater share of industry sales. When considering that the iPod had around 70 percent marketshare in the MP3 market at its height, the Apple Watch is approaching iPod-like sales share within the smartwatch industry. It's clear: Apple Watch has consolidated power after just a few quarters of sales.&nbsp;</p><p><strong>Exhibit 2: Smartwatch Unit Sales Share</strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_5_1481655853879_7589"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1362.0px;">
          
            <div style="padding-bottom:53.67107391357422%;" class="image-block-wrapper lightbox  has-aspect-ratio" data-description=""  data-lightbox-theme="dark" >
              <noscript><img src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d13c893fc09029df2294/1481822528606/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d13c893fc09029df2294/1481822528606/" data-image="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d13c893fc09029df2294/1481822528606/" data-image-dimensions="1362x731" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5852d13c893fc09029df2294" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_5_1481655853879_9653"><div class="sqs-block-content"><p>The primary question facing the smartwatch industry isn't why most companies have been unable to find sales success. The answer is simple: Most smartwatches haven't been appealing to consumers.&nbsp;Instead, the more intriguing question is found with Apple Watch's success. How has Apple been able to sell close to 20M Apple Watches to date?&nbsp;I suspect there are four reasons:&nbsp;</p><p><strong>1) Design.</strong>&nbsp;The Apple Watch is popular because people want to wear one on their wrist.&nbsp;Jony Ive and Marc Newson are on to something with Apple Watch design. In what isn't a coincidence, the best-selling smartwatch is a device that looks the least like a traditional watch.&nbsp;</p><p>Even though the themes of fashion and luxury are no longer discussed as frequently with smartwatches, they remain critical ingredients for Apple Watch's sales success. Apple has positioned interchangeable watch bands as key fashion items for the Watch. In addition, Apple is redefining luxury with Hermès and Edition Watch pricing.&nbsp;</p><p><strong>2) Fun. </strong>The Apple Watch doesn't have one "killer" app. Instead, the device is a health and fitness tracker for some and a notification and messaging device for others. In both cases, consumers view the Watch as a fun iPhone accessory. The changes found in watchOS 3, including the greater focus on Watch faces, emphasizes the "fun" theme found with the Watch.&nbsp;</p><p><strong>3) iPhone. </strong><a href="https://www.aboveavalon.com/dailypremiumupdate/2016/11/28/methodology-for-estimating-iphone-sales-iphone-installed-base-estimates-new-2017-and-2018-iphone-sales-estimates">With more than 700M iPhone users out in the wild</a>, the Apple Watch has benefited from being positioned as an iPhone accessory. This type of halo around the iPhone is not found with competing devices. Garmin's success has been limited to certain fitness circles. Meanwhile, Samsung has seen some smartwatch sales success by bundling watches with smartphone purchases. Outside of bundling, there is no evidence to suggest the same kind of halo around Galaxy smartphones exists.&nbsp;</p><p><strong>4) Price. </strong>In just 17 months, Apple cut Apple Watch's starting price from $349 to $269, a 23 percent reduction. When considering that the cost of a Watch Sport Band has remained steady, the starting price for an Apple Watch case has seen a 27 percent price reduction. In addition, retailers have run with steep discounts for Apple Watch during the holidays. This led to Apple Watch Series 1 going for $199 on Black Friday last month. In what shouldn't come as a surprise, Apple Watch sales have increased as prices have fallen. In addition, these price reductions have left little room for competing devices to breathe. In many cases, Apple Watch pricing is less than that of other smartwatches.&nbsp;</p><p><strong>New Developments</strong></p><p>We are getting our first good look at the current state of the smartwatch market. There isn't much to see outside of Apple Watch land. This dynamic will likely lead to a few new developments in the wrist wearables space in the coming quarters.</p><ol><li>The sales gap between smartwatches and fitness &amp;&nbsp;health trackers will shrink.</li><li>Competition begins to emulate Apple Watch much more closely.</li></ol><p>This past November, <a href="https://www.aboveavalon.com/dailypremiumupdate/2016/11/3/fitbits-awful-earnings-early-warning-sign-for-apple-watch-sales-thursday-qa">Fitbit released an alarming earnings report.</a> The company hit a brick wall in terms of sales growth. Fitbit's issues provide a big clue that the market for dedicated health and fitness trackers will have trouble reaching mass market. The fact that Fitbit has already hit a wall in terms of sales growth, despite only selling 55M cumulative devices,&nbsp;suggests the wrist wearables future is much brighter for multi-purpose devices with a screen. This will pressure Fitbit to continue expanding its line and truly enter the smartwatch space.&nbsp;</p><p>The company has been busy acquiring assets, including pools of talent such as Pebble's software engineer team, in an effort to fill obvious resource holes. However,&nbsp;it will be tough for Fitbit. To make matters worse, <a href="https://www.aboveavalon.com/notes/2016/10/6/apple-is-going-after-fitbit">Apple's reconfigured marketing pitch for Apple Watch Series 2 is targeted squarely at Fitbit</a>. Apple management saw how Fitbit was outselling Apple Watch, although at a much lower ASP, and wanted in on the action.&nbsp;</p><p>As seen in Exhibit 3, the Apple Watch versus Fitbit battle may be nearing a new chapter. In 4Q15, Fitbit outsold Apple Watch by 3.5M units. Over the subsequent three quarters, Fitbit grew its lead. It appeared Fitbit was gaining momentum (discussed in greater detail in the article, "<a href="https://www.aboveavalon.com/notes/2016/10/6/apple-is-going-after-fitbit">Apple Is Going After Fitbit</a>."). However, taking <a href="https://www.aboveavalon.com/dailypremiumupdate/2016/12/6/apple-expects-record-apple-watch-sales-deep-dive-into-3q16-wearables-market-motorola-is-done-with-smartwatches">Cook's recent comments about Apple Watch sales</a>, and Fitbit's guidance, it appears that Apple Watch will cut into Fitbit's sales lead by 25 percent this holiday quarter. Fitbit is on track to outsell Apple Watch by only 2.6M units in 4Q16.&nbsp;</p><p><strong>Exhibit 3: Fitbit and Apple Watch Unit Sales </strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1481739703964_122134"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1067.0px;">
          
            <div style="padding-bottom:53.233367919921875%;" class="image-block-wrapper lightbox  has-aspect-ratio" data-description=""  data-lightbox-theme="dark" >
              <noscript><img src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d3b03e00be108765ed03/1481823155008/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d3b03e00be108765ed03/1481823155008/" data-image="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5852d3b03e00be108765ed03/1481823155008/" data-image-dimensions="1067x568" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5852d3b03e00be108765ed03" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_4_1481739703964_122343"><div class="sqs-block-content"><p>Meanwhile, on the smartwatch side of the equation, the more successful Apple Watch becomes, the higher the probability that competitors will begin to emulate Apple Watch. We should expect to see competing devices that look much more like Apple Watch in looks and functionality. The design language will increasingly move away from traditional timepieces and instead towards Apple Watch. The design language found with Apple Watch will eventually extend even to luxury watchmakers.&nbsp;</p><p><strong>Road Ahead</strong></p><p>The smartwatch industry was born at an awkward time. A product designed to handle tasks given to smartphones launched when the average consumer was still only discovering the value found with smartphones. This has removed much of the oxygen from the smartwatch industry,&nbsp;and it appears that Apple is the only one with an oxygen mask. While Apple Watch sales confirm that wrist wearables are indeed a thing, there is still much unknown as to how far away from Apple this sales success will extend. It increasingly looks like Apple's game to lose. Apple is onto something with wearables, and the rest of Silicon Valley (and Wall Street)&nbsp;haven't yet come to terms with that reality.&nbsp;</p><p><em>Receive my analysis and perspective on Apple throughout the week via exclusive daily updates (2-3 stories a day, 10-12 stories a week). To </em><em>sign up, visit the <a href="http://www.aboveavalon.com/membership/">membership page</a>.</em></p></div></div></div></div></div></div>
      
  <!--POST FOOTER-->
    
  <footer>
    <div class="post-item-injection"></div>
    <div class="entry-info">
      
      
    </div>
    <div class="engagement">
      

      <span class="squarespace-social-buttons inline-style" data-system-data-id="" data-asset-url="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/584f433ed482e97e9fe50e55/1481853091167/" data-record-type="1" data-full-url="/notes/2016/12/15/the-elephant-in-the-smartwatch-room" data-title="The Elephant in the Smartwatch Room "></span>
    </div>
  </footer>
  

</article>




<!--PAGINATION-->
  

  <nav class="pagination">
      Prev / <a href="/notes/2016/12/6/milking-the-iphone">Next</a>
  </nav>




<!-- COMMENTS -->

<section id="comments-" class="comments-wrapper">
  
  <div class="squarespace-comments" id="comments-584f433ed482e97e9fe50e55" data-item-id="584f433ed482e97e9fe50e55" data-public-comment-count="0" data-comment-state="2"></div>


</section>
      </div>

      <aside id="sidebarWrapper">
      <div id="sidebar">
        <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar Content" data-type="block-field" data-updated-on="1472093387877" id="sidebarBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_69_1461261037944_12020"><div class="sqs-block-content"><p><strong>By Neil Cybart </strong></p></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_69_1461261037944_14306"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_6_1419010335094_40671"><div class="sqs-block-content"><h2><strong>Featured Articles</strong></h2></div></div><div class="sqs-block search-block sqs-block-search" data-block-type="33" id="block-yui_3_17_2_2_1419001613156_10770"><div class="sqs-block-content"><div class="sqs-search-ui-text-input sqs-search-ui-button-wrapper color-dark" data-source="block" data-preview="true" data-collection="">
  <div class="spinner-wrapper"></div>
  <input type="search" class="search-input" value="" placeholder="Search"/>
</div>
</div></div><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;5457bb30e4b087fea5cb1c54&quot;,&quot;design&quot;:&quot;list&quot;,&quot;headerText&quot;:&quot;Featured&quot;,&quot;textSize&quot;:&quot;small&quot;,&quot;pageSize&quot;:10,&quot;imageAspectRatio&quot;:&quot;1.5&quot;,&quot;columnWidth&quot;:270,&quot;gutter&quot;:60,&quot;listImageSize&quot;:30,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:3,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:false,&quot;showExcerpt&quot;:true,&quot;showReadMoreLink&quot;:false,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;Upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-content&quot;,&quot;primaryMetadata&quot;:&quot;date&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&quot;featured&quot;:true&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;caa0f6b47116df53c6c6&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_17_1451535028722_10663"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-small
  summary-block-setting-text-align-left

  summary-block-setting-design-list
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-content
  summary-block-setting-primary-metadata-date
  summary-block-setting-secondary-metadata-none

  
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-show-excerpt
  

  

  sqs-gallery-design-list

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Featured</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      
      
        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-09-13">Sep 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-09-13">Sep 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/9/13/airpods"
                  
                
                class="summary-title-link">AirPods </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-09-13">Sep 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-09-13">Sep 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-09-13">Sep 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-09-13">Sep 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-08-25">Aug 25, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-08-25">Aug 25, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/8/25/jony-ive-is-making-people-uneasy"
                  
                
                class="summary-title-link">Jony Ive Is Making People Uneasy</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-08-25">Aug 25, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-08-25">Aug 25, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-08-25">Aug 25, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-08-25">Aug 25, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-07-12">Jul 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-07-12">Jul 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/7/12/apples-plan-to-own-the-entire-music-industry"
                  
                
                class="summary-title-link">Apple's Plan to Own the Entire Music Industry </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-07-12">Jul 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-07-12">Jul 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-07-12">Jul 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-07-12">Jul 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-29">Jun 29, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-29">Jun 29, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/6/29/apple-watch-is-already-a-10-billion-business"
                  
                
                class="summary-title-link">Apple Watch Is Already a $10 Billion Business</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-29">Jun 29, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-29">Jun 29, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-29">Jun 29, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-29">Jun 29, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-22">Jun 22, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-22">Jun 22, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/6/22/wwdc-clues-hint-at-apples-post-iphone-era"
                  
                
                class="summary-title-link">WWDC Clues Hint at Apple's Post-iPhone Era</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-22">Jun 22, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-22">Jun 22, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-22">Jun 22, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-06-22">Jun 22, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-23">May 23, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-23">May 23, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/5/23/above-avalon-is-officially-sustainable"
                  
                
                class="summary-title-link">Above Avalon Is Officially Sustainable</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-23">May 23, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-23">May 23, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-23">May 23, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-23">May 23, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-11">May 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-11">May 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/5/11/apple-rd-reveals-a-pivot-is-coming"
                  
                
                class="summary-title-link">Apple R&D Reveals a Pivot Is Coming </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-11">May 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-11">May 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-11">May 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-05-11">May 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-04-20">Apr 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-04-20">Apr 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/4/20/the-cars-iphone-moment"
                  
                
                class="summary-title-link">The Car's "iPhone" Moment</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-04-20">Apr 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-04-20">Apr 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-04-20">Apr 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-04-20">Apr 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-11">Jan 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/11/the-two-apples#comments-56913cc8b204d50df793acca">Comment</a>
    
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-11">Jan 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/11/the-two-apples#comments-56913cc8b204d50df793acca">Comment</a>
    
	
	</span>



	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/1/11/the-two-apples"
                  
                
                class="summary-title-link">The Two Apples </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-11">Jan 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/11/the-two-apples#comments-56913cc8b204d50df793acca">Comment</a>
    
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-11">Jan 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/11/the-two-apples#comments-56913cc8b204d50df793acca">Comment</a>
    
	
	</span>



	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-11">Jan 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/11/the-two-apples#comments-56913cc8b204d50df793acca">Comment</a>
    
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-11">Jan 11, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/11/the-two-apples#comments-56913cc8b204d50df793acca">Comment</a>
    
	
	</span>



	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-07">Jan  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team#comments-568d4a2aa12f449ad8065f05">Comment</a>
    
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-07">Jan  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team#comments-568d4a2aa12f449ad8065f05">Comment</a>
    
	
	</span>



	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team"
                  
                
                class="summary-title-link">Introducing New Membership Features and a Slack Team </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-07">Jan  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team#comments-568d4a2aa12f449ad8065f05">Comment</a>
    
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-07">Jan  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team#comments-568d4a2aa12f449ad8065f05">Comment</a>
    
	
	</span>



	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-07">Jan  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team#comments-568d4a2aa12f449ad8065f05">Comment</a>
    
	
	</span>



	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-01-07">Jan  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>



	<!-- Comments -->
	<span class="summary-metadata-item summary-metadata-item--comments">
	
		
    <a href="/notes/2016/1/7/introducing-new-member-features-and-a-slack-team#comments-568d4a2aa12f449ad8065f05">Comment</a>
    
	
	</span>



	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_74_1461261037944_118252"><div class="sqs-block-content">
<div class="sqs-block-button-container--left">
	<a href="http://www.aboveavalon.com/archive/" class="sqs-block-button-element--medium sqs-block-button-element" >Full Archive</a>
</div></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-0c47771f91077a33efb3"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_69_1461261037944_14385"><div class="sqs-block-content"><h2><strong>Daily Updates</strong></h2></div></div><div class="sqs-block search-block sqs-block-search" data-block-type="33" id="block-yui_3_17_2_74_1461261037944_37932"><div class="sqs-block-content"><div class="sqs-search-ui-text-input sqs-search-ui-button-wrapper color-dark" data-source="block" data-preview="true" data-collection="545b92b4e4b0750d2cdea026">
  <div class="spinner-wrapper"></div>
  <input type="search" class="search-input" value="" placeholder="Search"/>
</div>
</div></div><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;545b92b4e4b0750d2cdea026&quot;,&quot;design&quot;:&quot;list&quot;,&quot;headerText&quot;:&quot;Featured&quot;,&quot;textSize&quot;:&quot;small&quot;,&quot;pageSize&quot;:10,&quot;imageAspectRatio&quot;:&quot;1.5&quot;,&quot;columnWidth&quot;:270,&quot;gutter&quot;:60,&quot;listImageSize&quot;:16,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:3,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:true,&quot;showExcerpt&quot;:true,&quot;showReadMoreLink&quot;:false,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;Upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-content&quot;,&quot;primaryMetadata&quot;:&quot;date&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;74dc6008939688dff26c&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_2_1432132747237_9395"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-small
  summary-block-setting-text-align-left

  summary-block-setting-design-list
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-content
  summary-block-setting-primary-metadata-date
  summary-block-setting-secondary-metadata-none

  summary-block-setting-show-thumbnail
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-show-excerpt
  

  

  sqs-gallery-design-list

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Featured</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      
      
        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-21">Dec 21, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-21">Dec 21, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/21/apple-alienating-mac-loyalists-apple-designers-making-people-uneasy-the-macs-problem-isnt-a-lack-of-focus"
                  
                
                class="summary-title-link">Apple Alienating Mac Loyalists, Apple Designers Making People Uneasy, The Mac's Problem Isn't a Lack of Focus</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-21">Dec 21, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-21">Dec 21, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-21">Dec 21, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-21">Dec 21, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-20">Dec 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-20">Dec 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/20/tim-cook-confirms-new-mac-desktops-coming-michigan-playing-defense-against-silicon-valley-the-airpods-launch"
                  
                
                class="summary-title-link">Tim Cook Confirms New Mac Desktops Coming, Michigan Playing Defense Against Silicon Valley, The AirPods Launch</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-20">Dec 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-20">Dec 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-20">Dec 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-20">Dec 20, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-19">Dec 19, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-19">Dec 19, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/19/there-isnt-a-smartwatch-industry-smartwatch-trends-worth-monitoring-apple-hired-porsche-hardware-expert"
                  
                
                class="summary-title-link">There Isn't a Smartwatch Industry, Smartwatch Trends Worth Monitoring, Apple Hired Porsche Hardware Expert </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-19">Dec 19, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-19">Dec 19, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-19">Dec 19, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-19">Dec 19, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-15">Dec 15, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-15">Dec 15, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/15/the-tech-summit-at-trump-tower-criticism-regarding-the-october-mac-event-something-is-up-with-the-mac"
                  
                
                class="summary-title-link">The Tech Summit at Trump Tower, Criticism Regarding the October Mac Event, Something Is Up with the Mac</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-15">Dec 15, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-15">Dec 15, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-15">Dec 15, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-15">Dec 15, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-14">Dec 14, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-14">Dec 14, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/14/google-struggling-with-cars-google-and-fiat-to-start-ridesharing-service-tony-fadell-makes-the-case-for-apple-car"
                  
                
                class="summary-title-link">Google Struggling with Cars, Google and Fiat to Start Ridesharing Service, Tony Fadell Makes the Case for Apple Car</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-14">Dec 14, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-14">Dec 14, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-14">Dec 14, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-14">Dec 14, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-13">Dec 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-13">Dec 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/13/apple-weighing-investment-in-softbank-fund-apple-music-passes-20m-users-microsoft-is-going-after-apple"
                  
                
                class="summary-title-link">Apple Weighing Investment in SoftBank Fund, Apple Music Passes 20M Users, Microsoft Is Going After Apple </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-13">Dec 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-13">Dec 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-13">Dec 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-13">Dec 13, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-12">Dec 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-12">Dec 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/12/thoughts-on-the-airpods-delay-an-airpods-speed-bump-apple-watch-ads-getting-better"
                  
                
                class="summary-title-link">Thoughts on the AirPods Delay, An AirPods Speed Bump, Apple Watch Ads Getting Better </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-12">Dec 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-12">Dec 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-12">Dec 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-12">Dec 12, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-08">Dec  8, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-08">Dec  8, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/8/signs-of-iphone-sales-benefiting-from-samsung-recall-iphone-trends-in-china-remain-weak-thursday-qa"
                  
                
                class="summary-title-link">Signs of iPhone Sales Benefiting from Samsung Recall, iPhone Trends in China Remain Weak, Thursday Q&A</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-08">Dec  8, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-08">Dec  8, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-08">Dec  8, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-08">Dec  8, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-07">Dec  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-07">Dec  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/7/additional-thoughts-on-milking-the-iphone-foxconn-to-invest-in-us"
                  
                
                class="summary-title-link">Additional Thoughts on Milking the iPhone, Foxconn to Invest in U.S. </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-07">Dec  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-07">Dec  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-07">Dec  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-07">Dec  7, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

  

    

      

    

  

  


          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-06">Dec  6, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-06">Dec  6, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2016/12/6/apple-expects-record-apple-watch-sales-deep-dive-into-3q16-wearables-market-motorola-is-done-with-smartwatches"
                  
                
                class="summary-title-link">Apple Expects Record Apple Watch Sales, Deep Dive into 3Q16 Wearables Market, Motorola Is Done with Smartwatches </a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-06">Dec  6, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-06">Dec  6, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-06">Dec  6, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2016-12-06">Dec  6, 2016</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

        

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_74_1461261037944_125611"><div class="sqs-block-content">
<div class="sqs-block-button-container--left">
	<a href="http://www.aboveavalon.com/dailyupdates/" class="sqs-block-button-element--medium sqs-block-button-element" >Full Archive</a>
</div></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_74_1461261037944_44175"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-510648431a88c7d6121d"><div class="sqs-block-content"><p><strong>Twitter</strong></p><p><a href="https://twitter.com/neilcybart">Neil Cybart</a></p><p><a href="https://twitter.com/aboveavalon">Weekly Articles</a></p><p><a href="https://twitter.com/AboveAvalonPlus">Daily Updates</a>&nbsp;</p><p><a href="https://twitter.com/TalkAboveAvalon">Podcast</a></p><p><strong>Facebook</strong></p><p><a href="https://www.facebook.com/Above-Avalon-425453764279180/">Above Avalon </a></p><p><strong>RSS</strong></p><p><a href="http://www.aboveavalon.com/?format=rss">Weekly Articles</a></p><p><a href="http://www.aboveavalon.com/dailypremiumupdate/?format=rss">Daily Updates</a>&nbsp;</p><p><a href="http://www.aboveavalon.com/podcast/?format=rss">Podcast</a></p><p><strong>Above Avalon Podcast</strong></p><p>&nbsp;<a href="https://itunes.apple.com/us/podcast/above-avalon/id939247828?mt=2">iTunes</a>&nbsp;</p><p>&nbsp;<a href="https://overcast.fm/p246938-h9GlYa">Overcast</a></p></div></div></div></div></div>
      </div>
      </aside>

      </section>
      </div>

    </div>
  </div>

<script type="text/javascript" src="https://static1.squarespace.com/static/ta/4f9adbe124ac5df956fdf900/832/scripts/combo/?site.js"></script>
<script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap(); }})();</script>
<script>Squarespace.afterBodyLoad(Y);</script>
</body>
</html>
