<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-US" itemscope itemtype="http://schema.org/Article" >
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="viewport" content="width=device-width,initial-scale=1">


<!-- This is Squarespace. --><!-- aboveavalon -->
<base href="">
<meta charset="utf-8" />
<title>Above Avalon:  The End to Apple’s Cash Dilemma</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://www.aboveavalon.com/notes/2017/12/12/the-end-to-apples-cash-dilemma"/>
<meta property="og:site_name" content="Above Avalon"/>
<meta property="og:title" content="The End to Apple’s Cash Dilemma"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="https://www.aboveavalon.com/notes/2017/12/12/the-end-to-apples-cash-dilemma"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="With the U.S. Senate passing its tax bill earlier this month, the probability of a U.S. corporate tax overhaul has never been higher. While differences between the House and Senate tax bills still have to be reconciled in conference, the end to Apple's cash dilemma is in sight. Both bills move the U"/>
<meta property="og:image" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/5a26da6de4966b8b0e16220e/1513120641635/Screen+Shot+2017-12-12+at+2.42.02+PM.png?format=1000w"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="525"/>
<meta itemprop="name" content="The End to Apple’s Cash Dilemma"/>
<meta itemprop="url" content="https://www.aboveavalon.com/notes/2017/12/12/the-end-to-apples-cash-dilemma"/>
<meta itemprop="description" content="With the U.S. Senate passing its tax bill earlier this month, the probability of a U.S. corporate tax overhaul has never been higher. While differences between the House and Senate tax bills still have to be reconciled in conference, the end to Apple's cash dilemma is in sight. Both bills move the U"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/5a26da6de4966b8b0e16220e/1513120641635/Screen+Shot+2017-12-12+at+2.42.02+PM.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/5a26da6de4966b8b0e16220e/1513120641635/Screen+Shot+2017-12-12+at+2.42.02+PM.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/5a26da6de4966b8b0e16220e/1513120641635/Screen+Shot+2017-12-12+at+2.42.02+PM.png?format=1000w"/>
<meta name="twitter:title" content="The End to Apple’s Cash Dilemma"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/5a26da6de4966b8b0e16220e/1513120641635/Screen+Shot+2017-12-12+at+2.42.02+PM.png?format=1000w"/>
<meta name="twitter:url" content="https://www.aboveavalon.com/notes/2017/12/12/the-end-to-apples-cash-dilemma"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="With the U.S. Senate passing its tax bill earlier this month, the probability of a U.S. corporate tax overhaul has never been higher. While differences between the House and Senate tax bills still have to be reconciled in conference, the end to Apple's cash dilemma is in sight. Both bills move the U"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/_qykCLX3lJaoN57o9FeUw6zAVrEeeHsnUchRGZEPfuqfenj2fFHN4UJLFRbh52jhWD9XF2Zc5QFqZQsKweIDF29kZeZyZRmKwgT1iaiaOcBKdaZ8jWZydeN0OcFzdPUyjcNhZABhjAUzdKoRdhXCdeNRjAUGdaFXOeBKdaZ8jWZydeN0O1FUiABkZWF3jAF8OcFzdP37OcBKdaZ8jWZydeN0O1FUiABkZWF3jAF8OcFzdPJwSY4zpe8ljPu0daZyJ68ciWsuScIlSYb7fbKnMsMMeMI6MKG4fH3gIMMjfkMfH6qJtKGbMg62JMJ7fbRRHyMMeMX6MKG4fHvgIMMjgfMfH6qJCMIbMg65JMJ7fbKlMsMMeMj6MKG4fHtgIMMjIfMfH6qJK3IbMg6YJMJ7fbKwMsMMegI6MKG4fHqgIMMjffMfH6qJ76IbMg6PJMJ7fbK4MsMMeMq6MKG4fJGgIMMjIkMfH6qJy89bMs62JMJ7fbK2msMgeMX6MKG4fJsmIMIjgfMfH6qJym9bMs65JMJ7fbRxmgMgeM96MKG4fJgmIMIj2kMfH6qJ6m9bMs6YJMJ7fbKfmsMgegI6MKG4fJimIMIjffMfH6qJKB9bMs6PJMHbMLKWl-XB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-3cea34fe31feb3ed8bda-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-3cea34fe31feb3ed8bda-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-e7cb1c820ce52d9d8870-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-e7cb1c820ce52d9d8870-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-5d92d492f6510be01a117febeac9a310-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-5d92d492f6510be01a117febeac9a310-min.css"/><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://www.aboveavalon.com/notes?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.aboveavalon.com","name":"Above Avalon","description":"","image":"//static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/562d1ddfe4b00876a04c8c35/1513104020222/"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5446f93de4b0a3452dfaf5b0/251/4f9adc1524ac5df956fdf98f/545826c4e4b04f6a72ad74f2/851-05142015/1511011703528/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-56323297-1', 'auto');ga('send', 'pageview');</script><!-- End of Squarespace Headers -->
</head>
<body class="sidebar-text-alignment-left sidebar-position-left sidebar-fixed mobile-site-title-style-auto blog-sidebar-right gallery-style-fit enable-gallery-thumbnails initial-gallery-view-slideshow homepage-gallery-view-inherit thumbnail-aspect-ratio-auto gallery-controls-simple social-icon-style-square hide-social-icons  show-category-navigation   event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    product-list-titles-under product-list-alignment-center product-item-size-23-standard-vertical product-image-auto-crop product-gallery-size-11-square product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd view-item collection-type-blog collection-layout-default collection-5457bb30e4b087fea5cb1c54 mobile-style-available" id="item-5a26da6de4966b8b0e16220e">

  <div id="canvasWrapper">
    <div id="canvas">

      <div id="mobileNav"><div class="wrapper">
        <nav class="main-nav mobile-nav"><ul>
  

        

          <li class="blog-collection active-link">

            
              <a href="/">Weekly Articles</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/dailyupdates/">Daily Emails</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/membership/">Membership</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/talkaboveavalon/">Podcast</a>
            

            

          </li>

        

      

  

        

          <li class="blog-collection">

            
              <a href="/video/">Video</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/about/">About</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/contact/">Contact</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/archive/">Archive</a>
            

            

          </li>

        

      

  
</ul>
</nav>
        <nav class="main-nav mobile-nav"><ul>
  

        

          <li class=" external-link">

            

            
              <a href="https://aboveavalon.slack.com/messages/dailyupdates_archive/details/">Member Login</a>
            

          </li>

        

      

  
</ul>
</nav>
      </div></div>

      <div id="headerWrapper">
      <header id="header">

        <div id="topNavMobile">
          <nav id="mobileMenuLink" class="main-nav clear"><ul><li class="active-link"><a>Menu</a></li></ul></nav>
        </div>

        <div id="logo" data-content-field="site-title">
          
            <h1 class="logo image">
              <a href="/">
                
                  <img src="//static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/562d1ddfe4b00876a04c8c35/1513104020222/?format=750w" alt="Above Avalon" />
                
              </a>
            </h1>
            
          
        </div>

        <script>
          Y.use('squarespace-ui-base', function(Y) {
            Y.one("h1.logo").plug(Y.Squarespace.TextShrink);
          });
        </script>

        <div id="topNav" data-content-field="navigation">
          <nav id="mainNavigation" class="main-nav dropdown-click desktop-nav">
            <ul>
  

      <li class="blog-collection active-link">

        

          
            <a href="/">Weekly Articles</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/dailyupdates/">Daily Emails</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/membership/">Membership</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/talkaboveavalon/">Podcast</a>
          

          


        

      </li>

  

      <li class="blog-collection">

        

          
            <a href="/video/">Video</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/about/">About</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/contact/">Contact</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/archive/">Archive</a>
          

          


        

      </li>

  
</ul>

          </nav>

          <nav id="secondaryNavigation" class="main-nav dropdown-click desktop-nav">
            <ul>
  

      <li class=" external-link">

        

          

          
            <a href="https://aboveavalon.slack.com/messages/dailyupdates_archive/details/">Member Login</a>
          


        

      </li>

  
</ul>

          </nav>
        </div>

        <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Header Content" data-type="block-field" data-updated-on="1483371355202" id="headerBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-136582a966714c3f796f"><div class="sqs-block-content"><h3> </h3><p>©&nbsp;2010 - 2017</p><p>Above Avalon LLC</p></div></div></div></div></div>

      
        
        <div id="footerBlocks-2" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
          
  <a href="https://twitter.com/AboveAvalon" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/pages/Above-Avalon/425453764279180?ref=aymt_homepage_panel" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://instagram.com/neil.cybart/" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

        </div>
        
      

      </header>
      </div>

      <div id="pageWrapper" class="hfeed" role="main">
        <!-- CATEGORY NAV -->
        
      <section id="page">

      <div class="main-content" data-content-field="main-content">
        <article class="hentry author-neil-cybart post-type-text" id="article-5a26da6de4966b8b0e16220e" data-item-id="5a26da6de4966b8b0e16220e">

  <!--SPECIAL CONTENT-->

  

  
  <!--POST HEADER-->
    
  <header>
    <h1 class="entry-title">
      
        <a href="/notes/2017/12/12/the-end-to-apples-cash-dilemma"> The End to Apple’s Cash Dilemma</a>
      
    </h1>
    <div class="entry-info">
      <span class="published"><a href="/notes/2017/12/12/the-end-to-apples-cash-dilemma" title="Permalink" class="permalink"><time datetime="2017-12-12">December 12, 2017</time></a></span>
      
    </div>
  </header>
  
  
  <!--POST BODY-->

  <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1512496679643" id="item-5a26da6de4966b8b0e16220e"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-dea5422a84cf799115f6"><div class="sqs-block-content"><p>With the U.S. Senate passing its tax bill earlier this month, the probability of a U.S. corporate tax overhaul has never been higher. While differences between the House and Senate tax bills still have to be reconciled in conference, the end to Apple's cash dilemma is in sight. Both bills move the U.S. to a territorial-based tax system. In addition, both bills include deemed repatriation at a 14% rate. (The Senate bill calls for a 14.49% tax rate.) The repatriation tax change alone benefits Apple to the tune of tens of billions of dollars. More importantly, the tax changes will allow Apple to develop a sustainable long-term strategy for managing its cash and balance sheet.</p><p><strong>Current Cash Strategy</strong></p><p>Apple is a cash-generating machine.&nbsp;In FY2017, Apple reported $64B of operating cash flow, nearly as much as that of Alphabet, Facebook, and Amazon combined. On a free cash flow basis, which is a measure of how much cash is generated after taking into account capital expenditures and other costs associated with running the business, Apple's $50B of free cash flow was $2B more than free cash produced by Alphabet, Facebook, and Amazon combined. <a href="https://www.aboveavalon.com/notes/2017/8/15/apple-has-the-best-business-model-for-generating-cash">Apple has the best business model for generating cash</a>.</p><p>Under the current U.S. tax system, Apple owes 35% tax to the federal government on all revenue earned, both in the U.S. and abroad.&nbsp;However, Apple pays tax on foreign profits only when the cash is repatriated, or brought back, to the U.S. This has led Apple, along with other Silicon Valley firms, to keep foreign cash offshore as it is the financially prudent thing to do for shareholders. Deferring repatriation to a later date reduces the present value of tax payments. In the meantime, Apple pays local taxes on foreign profits (a credit is provided for taxes paid to foreign governments)&nbsp;and accrues tax on the portion of cash deemed to be brought back to the U.S. at some point in the future.&nbsp;</p><p>With Apple unable to use cash held in foreign subsidiaries to fund share buyback and quarterly cash dividends, management has been facing quite the cash dilemma. Apple is generating cash internationally at a much faster rate than it is able to spend.&nbsp;This has produced a situation where excess cash that is not needed to run Apple's business has been building on the balance sheet.&nbsp;&nbsp;As of September 30th, 2017, Apple had $252B of cash, cash equivalents,&nbsp;and marketable securities in foreign subsidiaries. As seen in Exhibit 1, international cash now represents 95% of Apple's total cash, cash equivalents, and marketable securities. Meanwhile, Apple is unable to deplete its U.S. cash totals too much more without jeopardizing company flexibility.&nbsp;</p><p><strong>Exhibit 1: Apple's Cash</strong><strong>,&nbsp;Cash Equivalents, and Marketable Securities</strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1512606752940_5858"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1200.0px;">
          
            <div style="padding-bottom:52.499996185302734%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5a30312171c10bad9c3c8ad7/1513107747797/Screen+Shot+2017-12-12+at+1.40.00+PM.png"  alt="Screen Shot 2017-12-12 at 1.40.00 PM.png"  /></noscript><img class="thumb-image" alt="Screen Shot 2017-12-12 at 1.40.00 PM.png" data-src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5a30312171c10bad9c3c8ad7/1513107747797/Screen+Shot+2017-12-12+at+1.40.00+PM.png" data-image="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5a30312171c10bad9c3c8ad7/1513107747797/Screen+Shot+2017-12-12+at+1.40.00+PM.png" data-image-dimensions="1200x630" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a30312171c10bad9c3c8ad7" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_4_1512606752940_6137"><div class="sqs-block-content"><p>One way management has handled Apple's cash dilemma in the near-term has been to turn to debt markets.&nbsp;By issuing debt at a pace roughly equal to international cash generation, Apple has essentially been using debt as a way to utilize its international cash.&nbsp;The company funnels cash raised via debt offerings into share buyback and quarterly cash dividends. This process becomes apparent when looking at Apple's net cash, which is the amount of cash, cash equivalents, and marketable securities on the balance sheet minus debt. Apple's net cash has plateaued at $150B as international cash generation has been offset by capital management and expenses needed to run the business.&nbsp;However, Apple hasn't been able to spend cash fast enough to actually lead to a declining net cash balance. Instead, Apple finds itself in a situation where it is unable to get rid of excess cash on the balance sheet in a prudent way.&nbsp;</p><p><strong>Exhibit 2: Apple's Net Cash</strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1512606752940_8873"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1092.0px;">
          
            <div style="padding-bottom:53.02198028564453%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5a3021acc83025b8261aed06/1513103794539/Screen+Shot+2017-12-12+at+1.36.05+PM.png"  alt="Screen Shot 2017-12-12 at 1.36.05 PM.png"  /></noscript><img class="thumb-image" alt="Screen Shot 2017-12-12 at 1.36.05 PM.png" data-src="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5a3021acc83025b8261aed06/1513103794539/Screen+Shot+2017-12-12+at+1.36.05+PM.png" data-image="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/t/5a3021acc83025b8261aed06/1513103794539/Screen+Shot+2017-12-12+at+1.36.05+PM.png" data-image-dimensions="1092x579" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a3021acc83025b8261aed06" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_4_1512606752940_9151"><div class="sqs-block-content"><p>Given Apple’s current balance sheet strategy and assuming no change to the U.S. corporate tax code, the company is on track to soon have $300 billion of cash, almost all of which is located abroad, and $150 billion of debt. Apple will need to carefully manage this growing level of debt as upcoming debt payments come due. This will only strain its U.S. cash needs even further. Simply put, the strategy of issuing debt in lieu of using international cash to fund capital management activity just isn’t sustainable, especially if interest rates rise or iPhone sales slow. Instead, management needs a solution to Apple's excess cash dilemma and an overhaul to the U.S. corporate tax code represents one of the optimal solutions.</p><p><strong>Changes Are Coming </strong></p><p>Assuming the U.S. corporate tax code is overhauled to include a territorial-based tax system and deemed repatriation at a 14% rate, Apple's cash and balance sheet strategy will undergo two significant changes:</p><ol><li><strong>International cash is brought back to the U.S.</strong>. Management will bring Apple's $252B of international cash back to the U.S. After taking into account taxes, Apple will have at least $225B of cash,&nbsp;cash equivalents, and marketable securities in U.S. subsidiaries. Assuming foreign cash is taxed at 14.5%, Apple's decision to delay repatriation will have paid off to the tune of tens of billions of dollars as Apple would have needed to pay a higher rate to return the cash.&nbsp;</li><li><strong>Debit issuance pace slows. </strong>Apple is currently issuing approximately $30B of debt per year. The only reason Apple has been issuing so much debt has been to offset the ballooning amount of international cash. With at least $225B of cash in U.S. subsidiaries, Apple will no longer need to issue as much debt. A good argument can be made for Apple to continue issuing some low-cost debt in order to optimize the balance sheet and lower the company's overall cost of capital. One potential strategy is for Apple to issue debt at a pace equal to the amount of existing debt payments coming due ($6.5B of principal debt payments come due in 2018 and another $8.9B in 2019).&nbsp;</li></ol><p><strong>Spending Excess Cash</strong></p><p>Following repatriation, Apple will have at least $225B of cash in U.S. subsidiaries. After taking into account Apple's $116B of debt and various cash needs including funding organic growth opportunities, SG&amp;A, capital expenditures, R&amp;D, and M&amp;A, management will have at least $75B of excess cash in U.S. subsidiaries following a U.S. corporate tax overhaul.&nbsp;The company has never had more than $39B of cash in the U.S. at any one time. This raises an obvious question: What should Apple do with $75B of truly excess cash? Management has a number of options:</p><ol><li><strong>Share Buyback.</strong> Apple has been spending approximately $30B per year on share buyback. Given the daily trading volume found with Apple shares, management could increase the pace of buyback without negatively impacting Apple's share price with excessive buying pressure. Apple could also rely on accelerated share repurchase (ASR) programs to handle additional buyback activity. Management has other buyback options at its disposal, including a modified Dutch auction tender offer, which allows Apple to repurchase a sizable portion of itself in a financially efficient and timely manner.</li><li><strong>Dividends.</strong> Apple is currently spending $13B per year on quarterly cash dividends. Management has telegraphed its intention to increase the quarterly cash dividend on an annual basis. Apple can use excess cash to fund a larger increase to the quarterly cash dividend. In addition, Apple can issue a special,&nbsp;one-time cash dividend. Such a dividend would end up being one of the more straightforward ways to quickly get rid of excess cash.</li><li><strong>M&amp;A.</strong> Management can use excess cash to alter its M&amp;A strategy and begin buying additional companies, targets with larger price tags, or a combination of the two trends.&nbsp;</li><li><strong>R&amp;D.</strong> Similar to M&amp;A, Apple can use excess cash to expand its R&amp;D spending in terms of both breadth (i.e. new industries) and depth (i.e. greater number of bets in existing industries).&nbsp;&nbsp;</li><li><strong>Do Nothing.</strong> Apple can choose to do nothing and simply sit on the excess cash.&nbsp;</li></ol><p>Out of the five preceding options, additional share buyback is the best use of Apple's excess cash, assuming shares are trading at an appropriate valuation. Management should funnel a significant portion of the cash bought back to the U.S. into share buyback. The other options either contain too many downsides and risks or just don't make sense for Apple.</p><p>For the past few years, Apple management has been using share repurchases (and quarterly cash dividends) to funnel excess cash from the balance sheet to shareholders. These actions have reduced the number of Apple shares outstanding, thereby giving each remaining share a larger ownership claim to Apple's future cash flows and earnings.&nbsp;It's not that share buyback is creating shareholder value as cash moves from the balance sheet to those selling their shares. Instead, share buyback has led to a more optimal balance sheet,&nbsp;which helps lower Apple's total cost of capital. Other benefits found with share buyback include strong signaling effects in the market and the increased probability of investors placing a higher value on future cash flows and earnings. <em>(My stock buyback program primer is available for Above Avalon members <a href="https://www.aboveavalon.com/dailypremiumupdate/2015/6/25">here</a>.)</em></p><p><strong>Dividends. </strong>A huge increase to the quarterly cash dividend will limit Apple's financial flexibility in the future.&nbsp;Unlike share buyback, which can easily be dialed back at any time,&nbsp;there is more downside found with needing to cut a quarterly cash dividend when business prospects turn negative. It isn't wise from a financial perspective to use excess cash on the balance sheet to initiate a higher quarterly cash dividend, which amounts to a recurring expense stream. Instead, dividend payouts should be tied to earnings and cash flow generation. As for a special cash dividend, many Apple shareholders have no interest in paying the taxes associated with a special dividend.</p><p><strong>M&amp;A. </strong>Apple has been following a very particular M&amp;A strategy. Over the past five years, Apple has spent $5 billion on M&amp;A buying smaller companies. More than half of that M&amp;A expense total relates to Apple's Beats acquisition in 2014. Instead of using M&amp;A to buy revenue or users, which is a disastrous strategy in Silicon Valley, Apple looks to fill asset holes in terms of technology and talent. While Apple's existing M&amp;A strategy doesn't exclude the possibility of big ticket acquisitions, it does reduce the likelihood of Apple buying sprawling companies with lots of baggage. There is little sense found with Apple altering its M&amp;A strategy to pursue larger M&amp;A deals because it has excess cash to spend.</p><p><strong>R&amp;D.</strong>&nbsp;There is a growing amount of evidence that Apple has been adapting its R&amp;D strategy to the changing tech and design landscape. While the company remains remarkably focused in terms of R&amp;D spending (Apple spent $12B on R&amp;D in FY2017), management appears to be expanding its interests to include additional industries, manufacturing techniques and processes.&nbsp;Apple has also been moving in the direction of venture capital investing as seen with <a href="https://www.aboveavalon.com/dailypremiumupdate/2016/5/16/apple-invests-in-didi-chuxing">$1B investments in Didi</a> and <a href="https://www.aboveavalon.com/dailypremiumupdate/2016/12/13/apple-weighing-investment-in-softbank-fund-apple-music-passes-20m-users-microsoft-is-going-after-apple">SoftBank's tech fund</a>. The moves are part of Apple's effort to improve access to new ideas and upcoming technology. The major takeaway from Apple's evolving R&amp;D strategy is that management is able to fund R&amp;D with organic cash generation. There is no need for Apple to ramp R&amp;D expenditures to get rid of cash.&nbsp;</p><p><strong>Do Nothing.</strong>&nbsp;While management has the option to do nothing with the excess cash, such a decision isn't financially prudent. Investors are not valuing Apple shares based on management's skill at running the largest hedge fund in the world. Instead, shares are valued on the degree to which management utilizes Apple's assets to produce future cash flows. Sitting on excess cash ends up being a major liability for Apple. One of the largest risks found with holding too much cash on the balance sheet is Wall Street discounting the cash. In fact, Apple likely saw this scenario play out in the early 2010s, before the company's capital return program was launched. One fear that investors have with companies holding excess cash is that future management teams will waste the cash on frivolous M&amp;A and other questionable investments. This results in the value of the cash being discounted, leading to a lower stock valuation.</p><p><strong>Modified Dutch Auction Tender Offer</strong></p><p>Apple management will need to dramatically increase its share buyback pace if the goal is to use $75B of excess cash to repurchase additional shares in a timely manner. On paper, this wouldn't seem to pose a problem. However, there are limitations as to how many shares Apple can repurchase without distorting the share price. The company is already repurchasing $30B of shares per year. It just isn't realistic to assume Apple can use open market transactions, or even ASRs, to repurchase an additional $75B of its shares over the next year or two.</p><p>Instead, Apple can turn to an alternative mechanism for share buyback.&nbsp;A modified Dutch auction tender offer jumps out as the most appropriate vehicle. In a modified Dutch auction tender offer, a company goes straight to shareholders with plans to repurchase a significant amount of stock. Shareholders are then given the means to indicate interest in selling their shares to the company, at a particular price range chosen by the company.&nbsp;</p><p>With a modified Dutch auction tender offer, Apple would be able to buy back $75B of its stock in just a few weeks at a relatively cost efficient manner. The repurchased shares would be retired and taken out of circulation. More importantly, Apple would be able to buy back a significant portion of itself without causing too much distortion in the marketplace. Modified Dutch auction tender offer announcements have a tendency to initially drive stock prices higher due to the strong signaling effect (i.e. management must be very optimistic about future prospects).&nbsp;On average, companies buy back 15% of outstanding shares with modified Dutch auction tender offers. A $75B tender offer would amount to Apple buying back about 8%&nbsp;of itself.&nbsp;</p><p><strong>Light at the End of the Tunnel</strong></p><p>An overhaul to the U.S. corporate tax means much more to Apple than just a different tax rate going forward. A territorial-based tax system will allow Apple to manage future cash generation much more efficiently. The days of Apple being stuck with too much cash in international subsidiaries are numbered. In addition, concerns surrounding Apple issuing too much debt will subside as the company will no longer need to rely on debt issuance to fund share buyback and quarterly cash dividend. These changes amount to a sustainable strategy for Apple to use when managing its massive balance sheet.&nbsp;There is finally light at the end of Apple's cash dilemma tunnel.</p><p><em>Receive my analysis and perspective on Apple throughout the week via exclusive daily emails (2-3 stories a day, 10-12 stories a week). To </em><em>sign up, visit the <a href="http://www.aboveavalon.com/membership/">membership page</a>.</em></p></div></div></div></div></div></div>
      
  <!--POST FOOTER-->
    
  <footer>
    <div class="post-item-injection"></div>
    <div class="entry-info">
      
      
    </div>
    <div class="engagement">
      

      <span class="squarespace-social-buttons inline-style" data-system-data-id="1513108123647-PZLNYYI5AA56TM9MFJCQ" data-asset-url="https://static1.squarespace.com/static/5446f93de4b0a3452dfaf5b0/5457bb30e4b087fea5cb1c54/5a26da6de4966b8b0e16220e/1513120641635/Screen+Shot+2017-12-12+at+2.42.02+PM.png" data-record-type="1" data-full-url="/notes/2017/12/12/the-end-to-apples-cash-dilemma" data-title=" The End to Apple’s Cash Dilemma"></span>
    </div>
  </footer>
  

</article>




<!--PAGINATION-->
  

  <nav class="pagination">
      Prev / <a href="/notes/2017/11/30/a-stationary-smart-speaker-mirage">Next</a>
  </nav>




<!-- COMMENTS -->

<section id="comments-" class="comments-wrapper">
  
  <div class="squarespace-comments" id="comments-5a26da6de4966b8b0e16220e" data-item-id="5a26da6de4966b8b0e16220e" data-public-comment-count="0" data-comment-state="2"></div>


</section>
      </div>

      
        <aside id="sidebarWrapper">
        <div id="sidebar">
          <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar Content" data-type="block-field" data-updated-on="1513032180867" id="sidebarBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_69_1461261037944_12020"><div class="sqs-block-content"><p><strong>By <a href="https://twitter.com/neilcybart">Neil Cybart </a></strong></p></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_69_1461261037944_14306"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_69_1461261037944_14385"><div class="sqs-block-content"><h2>Weekly Articles</h2></div></div><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;5457bb30e4b087fea5cb1c54&quot;,&quot;design&quot;:&quot;list&quot;,&quot;headerText&quot;:&quot;Featured&quot;,&quot;textSize&quot;:&quot;small&quot;,&quot;pageSize&quot;:6,&quot;imageAspectRatio&quot;:&quot;1.5&quot;,&quot;columnWidth&quot;:270,&quot;gutter&quot;:60,&quot;listImageSize&quot;:18,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:3,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:false,&quot;showExcerpt&quot;:false,&quot;showReadMoreLink&quot;:false,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;Upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-content&quot;,&quot;primaryMetadata&quot;:&quot;date&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;49464f3b2bd7cff1f1a4&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_28_1487271565271_22875"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-small
  summary-block-setting-text-align-left

  summary-block-setting-design-list
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-content
  summary-block-setting-primary-metadata-date
  summary-block-setting-secondary-metadata-none

  
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-hide-excerpt
  

  

  sqs-gallery-design-list

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Featured</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2017/12/12/the-end-to-apples-cash-dilemma"
                  
                
                class="summary-title-link"> The End to Apple’s Cash Dilemma</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-30">Nov 30, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-30">Nov 30, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2017/11/30/a-stationary-smart-speaker-mirage"
                  
                
                class="summary-title-link">A Stationary Smart Speaker Mirage</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-30">Nov 30, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-30">Nov 30, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-30">Nov 30, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-30">Nov 30, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-14">Nov 14, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-14">Nov 14, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2017/11/14/its-time-for-apple-to-disclose-apple-watch-sales"
                  
                
                class="summary-title-link">It's Time for Apple to Disclose Apple Watch Sales</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-14">Nov 14, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-14">Nov 14, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-14">Nov 14, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-11-14">Nov 14, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-31">Oct 31, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-31">Oct 31, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2017/10/31/iphone-x"
                  
                
                class="summary-title-link">iPhone X</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-31">Oct 31, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-31">Oct 31, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-31">Oct 31, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-31">Oct 31, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-26">Oct 26, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-26">Oct 26, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2017/10/26/apple-is-facing-a-double-standard"
                  
                
                class="summary-title-link">Apple Is Facing a Double Standard</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-26">Oct 26, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-26">Oct 26, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-26">Oct 26, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-26">Oct 26, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
           summary-item-has-thumbnail
          
          
          
          summary-item-has-author
          
          "
          >

          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-18">Oct 18, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-18">Oct 18, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/notes/2017/10/18/apples-grand-vision"
                  
                
                class="summary-title-link">Apple's Grand Vision</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-18">Oct 18, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-18">Oct 18, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-18">Oct 18, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-10-18">Oct 18, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_28_1487271565271_34610"><div class="sqs-block-content">
<div class="sqs-block-button-container--left" data-alignment="left" data-button-size="medium">
	<a href="https://www.aboveavalon.com/archive/" class="sqs-block-button-element--medium sqs-block-button-element" >Archive</a>
</div></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_28_1487271565271_41284"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_28_1487271565271_17179"><div class="sqs-block-content"><h2>Daily Emails</h2></div></div><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;545b92b4e4b0750d2cdea026&quot;,&quot;design&quot;:&quot;list&quot;,&quot;headerText&quot;:&quot;Featured&quot;,&quot;textSize&quot;:&quot;small&quot;,&quot;pageSize&quot;:6,&quot;imageAspectRatio&quot;:&quot;1.5&quot;,&quot;columnWidth&quot;:270,&quot;gutter&quot;:60,&quot;listImageSize&quot;:16,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:3,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:true,&quot;showExcerpt&quot;:true,&quot;showReadMoreLink&quot;:false,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;Upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-content&quot;,&quot;primaryMetadata&quot;:&quot;date&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;74dc6008939688dff26c&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_2_1432132747237_9395"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-small
  summary-block-setting-text-align-left

  summary-block-setting-design-list
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-content
  summary-block-setting-primary-metadata-date
  summary-block-setting-secondary-metadata-none

  summary-block-setting-show-thumbnail
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-show-excerpt
  

  

  sqs-gallery-design-list

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Featured</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

    

      

        

      

    

    



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2017/12/12/apple-announces-shazam-acquisition-playing-devils-advocate-with-shazam-apple-launches-app-store-pre-orders"
                  
                
                class="summary-title-link">Apple Announces Shazam Acquisition, Playing Devil's Advocate with Shazam, Apple Launches App Store Pre-Orders</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-12">Dec 12, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

    

      

        

      

    

    



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-11">Dec 11, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-11">Dec 11, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2017/12/11/apple-redefines-jony-ives-responsibility-connecting-the-apple-design-dots-apple-plans-to-acquire-shazam"
                  
                
                class="summary-title-link">Apple Redefines Jony Ive's Responsibility, Connecting the Apple Design Dots, Apple Plans to Acquire Shazam</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-11">Dec 11, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-11">Dec 11, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-11">Dec 11, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-11">Dec 11, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

    

      

        

      

    

    



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-07">Dec 7, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-07">Dec 7, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2017/12/7/apple-watch-interest-hits-inflection-point-apple-developing-power-management-chips-smartphone-consolidation-in-china"
                  
                
                class="summary-title-link">Apple Watch Interest Hits Inflection Point, Apple Developing Power Management Chips, Smartphone Consolidation in China</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-07">Dec 7, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-07">Dec 7, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-07">Dec 7, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-07">Dec 7, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

    

      

        

      

    

    



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-06">Dec 6, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-06">Dec 6, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2017/12/6/iphone-sales-share-plummets-in-october-comparing-new-iphone-sales-pace-to-previous-years-google-removes-youtube-from-fire-tv"
                  
                
                class="summary-title-link">iPhone Sales Share Plummets in October, Comparing New iPhone Sales Pace to Previous Years, Google Removes YouTube from Fire TV</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-06">Dec 6, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-06">Dec 6, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-06">Dec 6, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-06">Dec 6, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

    

      

        

      

    

    



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-05">Dec 5, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-05">Dec 5, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2017/12/5/cvs-to-buy-aetna-apple-coo-jeff-williams-talks-health-fda-approves-first-apple-watch-accessory"
                  
                
                class="summary-title-link">CVS to Buy Aetna, Apple COO Jeff Williams Talks Health, FDA Approves First Apple Watch Accessory</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-05">Dec 5, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-05">Dec 5, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-05">Dec 5, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-05">Dec 5, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-list-slide
          
          
          
          
          
          summary-item-has-author
          
          "
          >

          
            <!-- Thumbnail -->
            

  

    

      

        

      

    

    



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-04">Dec 4, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-04">Dec 4, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/dailypremiumupdate/2017/12/4/smart-speaker-market-isnt-what-it-seems-apple-considering-lower-entry-level-ipad-pricing-us-senate-passes-tax-bill"
                  
                
                class="summary-title-link">Smart Speaker Market Isn't What It Seems, Apple Considering Lower Entry-Level iPad Pricing, U.S. Senate Passes Tax Bill</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-04">Dec 4, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-04">Dec 4, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

            
              
            
            
            
              

              

              
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              <div class="summary-metadata summary-metadata--primary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-04">Dec 4, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
              <div class="summary-metadata summary-metadata--secondary">

	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2017-12-04">Dec 4, 2017</time>








	<!-- Author -->
	<span class="summary-metadata-item summary-metadata-item--author"><a href="/dailypremiumupdate/?author=54467722e4b0f61c4cbf04c3#show-archive">Neil Cybart</a></span>





	
</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_74_1461261037944_118252"><div class="sqs-block-content">
<div class="sqs-block-button-container--left" data-alignment="left" data-button-size="medium">
	<a href="https://www.aboveavalon.com/dailyupdates/" class="sqs-block-button-element--medium sqs-block-button-element" >Archive</a>
</div></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-0c47771f91077a33efb3"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-510648431a88c7d6121d"><div class="sqs-block-content"><p><strong>Twitter</strong></p><p><a href="https://twitter.com/neilcybart">Neil Cybart</a></p><p><a href="https://twitter.com/aboveavalon">Weekly Articles</a></p><p><a href="https://twitter.com/AboveAvalonPlus">Daily Emails</a></p><p><a href="https://twitter.com/TalkAboveAvalon">Podcast</a></p><p><strong>Facebook</strong></p><p><a href="https://www.facebook.com/Above-Avalon-425453764279180/">Above Avalon </a></p><p><strong>RSS</strong></p><p><a href="http://www.aboveavalon.com/?format=rss">Weekly Articles</a></p><p><a href="http://www.aboveavalon.com/dailypremiumupdate/?format=rss">Daily Emails</a></p><p><a href="http://www.aboveavalon.com/podcast/?format=rss">Podcast</a></p><p><strong>Podcast</strong></p><p>&nbsp;<a href="https://itunes.apple.com/us/podcast/above-avalon/id939247828?mt=2">iTunes</a>&nbsp;</p><p>&nbsp;<a href="https://overcast.fm/p246938-h9GlYa">Overcast</a></p></div></div></div></div></div>
        </div>
        </aside>
      

      </section>
      </div>

    </div>
  </div>

<script type="text/javascript" src="https://static1.squarespace.com/static/ta/4f9adbe124ac5df956fdf900/851/scripts/combo/?site.js"></script>
<script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>
</body>
</html>
